PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bin neu hier.


nobby
27.03.2002, 17:22
hallo leute,
habe mich heute hier angemeldet und hätte ertsmal hilfe
bezüglich meines detektors nötig.
ich benutze den quick draw von bounty hunter und kam damit
ganz gut klar.beim letzten mal fiel mir nach einigen minuten auf
das das gerät nicht mehr richig arbeitet(2mal neue batterien ein-
gelegt !!!).es zeigt mir nichts mehr an,was unter der erde liegt.
lege ich ein pfennigstück so auf die erdoberfläche wird es vom
detektor angezeigt.
bin total ratlos was die ursache sein könnte.

Claus
27.03.2002, 23:45
wo sind se denn, die Detektorspezialisten ????
Ich kenn mich mit dem gen. Gerät leider gar nicht aus!

Aber trotzdem, erst mal herzlich willkommen nobby!


claus

Werner B
28.03.2002, 07:11
hallo nobby
kenne das gerät nicht,kann es mir nur so erklären das du es nicht richtig eingestellt hast. vieleicht hat die angleichung nicht gestimmt.







gut fund werner

nobby
28.03.2002, 17:03
nee,nee!!!!
gerät habe ich wie immer eingestellt,aber war gerade nochmal im garten testen.
Ergebnis: DAS GERÄT ZEIGT MIR JETZT GAR NICHTS MEHR AN!!!
dank an euch für die antworten.

Claus
28.03.2002, 18:30
Da kann man dann nur noch hoffen, dass Du es bei einem vernünftigen Händler gekauft hast. Dem würd ich es mal zum checken vorstellen.


claus

Sorgnix
29.03.2002, 05:41
- Kabelbuch
- Platinendefekt

??????????????

... da wird wohl mal ein Fachmann schauen müssen.

Es sei denn, Du hast nen Kollegen mit dem gleichen Gerät - da könnte man mal die Spulen tauschen. Wenn dann alles wieder O.K. wars das Kabel ode die Spule an sich, wenn nicht, ist´s die Elektronik ...

auchnichtsgenaueswissenderweise
Jörg